9 Nisan 2020 Perşembe

Google e-Tablolarda Bir Sütundaki Aynı Değerleri Renklendirme

1) Sütunu seçiniz
2) Biçim menüsüne gidiniz
3) Koşullu Biçimlendirmeyi seçiniz
4) Başka Kural Ekle seçeneğini tıklayınız
5) Biçim Kuralları kısmından Özel Formül'ü seçiniz
6) Değer veya formül kısmına =EĞERSAY(A:A;A1)>1 biçiminde veri giriniz
7) Tamamlandı tuşuna basınız


Hiç yorum yok:

Yorum Gönderme